This article provides instructions on how to solve the issue when the error message "No sound in the microphone" appears.
Symptoms
Unable to start the exam because the preparation has failed. The system has detected that there is no sound from your microphone.
The problem is shown in the screenshot below.
Causes
You speak too quietly, or the microphone is either muted or the volume levels are set too low.
Resolution
Ensure you speak clearly and loudly into the microphone throughout the system check process.
If the issue persists,
- Verify the microphone volume in the system settings:
- Go to the Apple Menu > System Preferences > Sound > Input.
- Check the microphone volume and sensitivity levels to ensure they are set at an adequate level, and confirm that the correct microphone is selected as the active input device.
See also: