Este artigo fornece instruções sobre como resolver o problema quando a mensagem de erro “Câmera e microfone estão bloqueados” é exibida.
Sintomas
Não é possível iniciar o exame porque a preparação falhou. O sistema detectou que o microfone, a câmera ou o acesso ao microfone/câmera está desativado no seu computador ou navegador.
Causas
O microfone ou a câmera não está conectado ou o acesso a eles está desativado no computador ou no navegador.
Resolução
Altere as configurações da câmera e do microfone para permitir que o acesso do sistema de monitoramento. Você pode consultar o artigo abaixo para saber como fazer isso:
- Windows (in English)