Este artigo fornece instruções sobre como resolver o problema quando a mensagem de erro “Sem acesso à tela inteira” é exibida.
Sintomas
Não é possível iniciar o exame porque a preparação falhou. O sistema detectou que não há acesso à tela.
Causas
Não há acesso à tela.
Resolução
Selecione “Tela inteira” e clique na janela pop-up para que ela fique destacada. Em seguida, clique em “Compartilhar”.


