Este artigo fornece instruções sobre como resolver o problema quando a mensagem de erro “Nenhum som no microfone” é exibida.
Sintomas
Não é possível iniciar o exame porque a preparação falhou. O sistema detectou que não há som em seu microfone.
Causas
Você fala muito baixo, ou o microfone está mudo ou os níveis de volume estão muito baixos.
Resolução
Certifique-se de falar claramente e em voz alta no microfone durante todo o processo de verificação do sistema.
Se o problema persistir, verifique o volume do microfone nas configurações do sistema:
- Pressione a tecla do logotipo do Windows + R.
- Na caixa de diálogo “Executar” exibida, digite “mmsys.cpl” e pressione Enter.
- Navegue até a guia Recording (Gravação).
- Localize e clique duas vezes no dispositivo de microfone ativo.
- Na guia Levels (Níveis), verifique o nível do microfone. Se o indicador de volume estiver vermelho, clique nele para ativar o som do microfone.
- Verifique o nível do seu microfone. Se o indicador de volume estiver vermelho, clique nele para ativar o som do microfone:
- Aplique as alterações clicando em Aplicar e, em seguida, clique em OK para fechar a janela.